linux oscam.icam | MULTiCS & OSCam EXCHANGE TÜRKFORUM®

linux oscam.icam

kıpkıp

Member
Katılım
19 Nis 2020
Mesajlar
37
Tepkime puanı
63
Puanları
18
Ofline
arkadaşlar oscam.icam enigma2 dışında linux tabanlı cihazlara ( Debian,ubuntu vs ) gibi kurulabiliyormu
 

TüRKMaSTeR

Administrator
Yönetici
Katılım
16 Ocak 2020
Mesajlar
964
Tepkime puanı
11,400
Puanları
268
Ofline
arkadaşlar oscam.icam enigma2 dışında linux tabanlı cihazlara ( Debian,ubuntu vs ) gibi kurulabiliyormu
Enigma2 cihazlar dışında diyince, mesela hangi linux tabanlı cihazlar?
 

kıpkıp

Member
Katılım
19 Nis 2020
Mesajlar
37
Tepkime puanı
63
Puanları
18
Ofline
VPS server 'de Debian,ubuntu vs . gibi
 

TüRKMaSTeR

Administrator
Yönetici
Katılım
16 Ocak 2020
Mesajlar
964
Tepkime puanı
11,400
Puanları
268
Ofline
Kullandığın mesela vps Ubuntu 18 x86 64bit OS'daki oscam sürümünü, aynı özellikteki oscam icam yeni sürümüne yükseltebilirsiniz.
 

Newbie

New member
Katılım
8 Nis 2022
Mesajlar
6
Tepkime puanı
15
Puanları
3
Ofline
VPS'e iCAM neden gerekli ki?
Anlamsız...
 

kıpkıp

Member
Katılım
19 Nis 2020
Mesajlar
37
Tepkime puanı
63
Puanları
18
Ofline
VPS serverimdeki debian'dan oscam paylaşımı yapacağım...
 

Newbie

New member
Katılım
8 Nis 2022
Mesajlar
6
Tepkime puanı
15
Puanları
3
Ofline
Paylaşım yapman için VPS servere iCAM a gerek yok, Normal oscam kurman yeterli. iCAM için kullanıcılar kendi cihazlarına iCAM versiyonlu oscam kurmaları gerek.
 

kıpkıp

Member
Katılım
19 Nis 2020
Mesajlar
37
Tepkime puanı
63
Puanları
18
Ofline
ben sky 'ları debianda kurulu olan oscam'dan paylaşmak istiyorum,onun için yardım talep ediyorum
 

TüRKMaSTeR

Administrator
Yönetici
Katılım
16 Ocak 2020
Mesajlar
964
Tepkime puanı
11,400
Puanları
268
Ofline
İllaki vps deki oscamin, icam olmasına gerek yok. Normal oscamda olur. V15 skyde kart okutanlarin, okuttuklari cihazda oscamin icam sürümü ve Stream relayi desteklemesi gerekir.
 

tijger1

ViP Member
Katılım
19 Ocak 2020
Mesajlar
119
Tepkime puanı
158
Puanları
43
Ofline
İllaki vps deki oscamin, icam olmasına gerek yok. Normal oscamda olur. V15 skyde kart okutanlarin, okuttuklari cihazda oscamin icam sürümü ve Stream relayi desteklemesi gerekir.
(y)(y)
 
Üst